Creating a Symfony2 Bundle

posted in: PHP, Symfony | 0

So for this exercise we are using LTS version of Symfony2, namely 2.3.* (it was 2.3.11 when this was written). Point is just, we need some version of 2.3 🙂 In order to create a bundle with Sumfony2, we first … Continued